<!doctype html>
<html lang="de" class="no-authorized">
<head>
<!--<script src="https://cdn.polyfill.io/v1/polyfill.min.js?features=default,Promise" async></script>-->
<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,user-scalable=0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="description" content="Die neue Kölner Bettensteuer bleibt rechtens. Klagende Hoteliers und DEHOGA sind entrüstet.">
<meta name="keywords" content="Airport Messehotel Köln,DEHOGA Nordrhein,Christoph Becker,Monika Ossege,Bettensteuer">
<title>Klage der Kölner Hoteliers angewiesen - Allgemeine Hotel- und Gastronomie-Zeitung (AHGZ) - 29.09.2016</title>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Allgemeine Hotel- und Gastronomie-Zeitung",
"url" : "http://www.ahgz.de",
"logo" : "http://www.ahgz.de/images/layout/logo_ahgz_claim_2012.png",
"sameAs" : [
"https://www.facebook.com/AHGZonline",
"https://twitter.com/AHGZde",
"https://plus.google.com/104286133314750085253"
]
}
</script>
<meta name="author" content="Matthaes Verlag GmbH, Stuttgart, Germany">
<meta name="robots" content="follow,noarchive">
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AHGZde" />
<meta name="twitter:title" content="Klage der Kölner Hoteliers angewiesen" />
<meta name="twitter:description" content="Die neue Kölner Bettensteuer bleibt rechtens. Klagende Hoteliers und DEHOGA sind entrüstet." />
<meta name="twitter:image:src" content="http://assets.ahgz.de/media/news/show/110741/die-abgabe-bleibt-koelner-hoteliers-muessen-weiterhin-b.jpg" />
<meta name="twitter:app:name:iphone" content="AHGZ" />
<meta name="twitter:app:id:iphone" content="673949341" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/de/app/ahgz/id673949341?mt=8" />
<meta name="twitter:app:name:ipad" content="AHGZ – Allgemeine Hotel- und Gastronomie-Zeitung" />
<meta name="twitter:app:id:ipad" content="572518930" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/de/app/ahgz-allgemeine-hotel-und/id572518930?mt=8" />
<meta name="twitter:app:name:googleplay" content="AHGZ" />
<meta name="twitter:app:id:googleplay" content="de.ahgz" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=de.ahgz" />
<meta property="fb:app_id" content="472782792733259">
<meta property="og:title" content="Klage der Kölner Hoteliers angewiesen">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.ahgz.de/branchenpolitik/bettensteuer-klage-der-koelner-hoteliers-angewiesen,200012234328.html?utm_source=RSS&utm_medium=RSS-Feed">
<meta property="og:image" content="http://assets.ahgz.de/media/news/show/110741/die-abgabe-bleibt-koelner-hoteliers-muessen-weiterhin-b.jpg">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="400">
<meta property="og:site_name" content="AHGZ.de">
<meta property="og:description" content="Die neue Kölner Bettensteuer bleibt rechtens. Klagende Hoteliers und DEHOGA sind entrüstet.">
<meta name="news_keywords" content="Airport Messehotel Köln,DEHOGA Nordrhein,Christoph Becker,Monika Ossege,Bettensteuer">
<link rel="canonical" href="http://www.ahgz.de/branchenpolitik/bettensteuer-klage-der-koelner-hoteliers-angewiesen,200012234328.html?utm_source=RSS&utm_medium=RSS-Feed"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="apple-touch-icon" href="/apple-icon.png"/>
<link rel="alternate" type="application/rss+xml" title="AHGZ-Nachrichten als RSS-Feed" href="http://www.ahgz.de/rss/ahgz.rss"/>
	<link href="/css/ahgz.min.css?t=1454661897" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/responsive.css?t=1431092751" rel="stylesheet" type="text/css" media="screen and (max-width: 1023px)"/>
<!--[if lte IE 7]><link rel="stylesheet" href="/css/ie6.css" type="text/css" media="all" title="IE Bugfixes"/><![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" title="Standard"/>
<link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css" type="text/css" media="all"/>
<link rel="stylesheet" href="/javascript/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="all"/>
<!--[if lt IE 9]>
<script>'abbr article aside audio bdi canvas data datalist details figcaption figure footer header hgroup mark meter nav output progress section summary subline time video'.replace(/\w+/g, function (n) {
	document.createElement(n)
});</script>
<script src="/javascript/json3.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
	var ref = '';
</script>
	<script type="text/javascript">
		var Ads_BA_ADIDsite = 'ahgz.de';
		
		var Ads_BA_ADIDsection = 'nachrichten';
	</script>
	<script src="/javascript/adlib.js"></script>
</head>
<body>
	<div id="Ads_BA_">
		<script>Ads_BA_AD('');</script>
	</div>
<div id="main">
			<header>
			<h1><a href="/" title="Allgemeine Hotel- und Gastronomie-Zeitung - Startseite"></a></h1>
				<div id="searchbox">
		<form method="get" action="/suche/index.php">
			<input id="searchfield" name="q" type="text" value="" autocomplete="off" placeholder="Suche" />
			<button name="submit" type="submit">L</button>
		</form>
	</div>
		<!-- BEGIN HAUPTNAVIGATION --><span id="mobilenavi"><a href="#close" id="mngrey" class="mobile"></a><ul id="navi1">
			<li class="bigscreen"><a class="shortlist" href="//www.ahgz.de/">Home</a></li><li class="active"><a href="/news/ticker/">Nachrichten</a><ul>
					<li><a class="shortlist" href="/news/ticker/">Schlagzeilen</a></li>
					<li><a href="/unternehmen/">Unternehmen</a></li>
					<li><a href="/verbaende/">Verb&auml;nde</a></li>
					<li><a href="/zulieferer/">Zulieferer</a></li>
					<li><a href="/neueroeffnungen/">Neuer&ouml;ffnungen</a></li>
                    <li><a href="/marktdaten/">Marktdaten</a></li>
                    <li><a href="/termine/">Termine</a></li>
                    <li><a href="/branchenpolitik/">Branchenpolitik</a></li>
                    <li><a class="shortlist" href="/fotostrecken/">Fotostrecken</a></li>
				</ul></li><li class="bigscreen"><a href="/meinung/leserkommentare">Meinung</a><ul>
				   <li><a href="/meinung/leserkommentare">Leserkommentare</a></li>
				   <li><a href="/meinung/editorial">Editorial des Chefredakteurs</a></li>
				   <li><a href="/meinung/ahgz-kommentare">AHGZ-Kommentare</a></li>
					<li><a href="/meinung/gastkommentare">Gastkommentare</a></li>
				   <li><a href="/meinung/kolumnen">Kolumnen</a></li>
				   <li><a href="/vote/index.php">AHGZonline Umfragen</a></li>
				</ul></li><li class="bigscreen"><a href="/jobs-und-karriere/">Jobs & Karriere</a><ul>
				   <li><a href="/jobs-und-karriere/">News</a></li>
				   <li><a href="/personalien/">Personalien</a></li>
				   <li><a href="http://www.jobsterne.de" target="_blank">Stellenangebote</a></li>
				   <li><a href="/wissen/serien/berufsbilder/">Berufsbilder</a></li>
				   <li><a href="/jobs-und-karriere/arbeitgeber/">Arbeitgeberprofile</a></li>
				   <li><a href="/jobs-und-karriere/weiterbildung/">Weiterbildung</a></li>
				   <li><a href="http://www.karriere-welt.com/">ITB Karrierewelt</a></li>
				</ul></li><li class="bigscreen"><a href="http://www.ahgzimmo.de">Immobilien</a><ul>
			<li><a href="http://www.ahgzimmo.de/immobilien/pages/">Immobilienangebote suchen</a></li>
			<li><a href="http://www.ahgzimmo.de/immobilien/buchen/">Immobilienangebote inserieren</a></li>
			<li><a href="http://www.ahgzimmo.de/immobilien/pages/">Immobiliengesuch suchen</a></li>
			<li><a href="http://www.ahgzimmo.de/immobilien/buchen/">Immobiliengesuch inserieren</a></li>
			<li><a href="http://www.ahgzimmo.de/immobilien/buchen/">sonstige Rubrikanzeigen inserieren </a></li>
            <li><a href="http://www.ahgz.de/s/immobilien">Immobiliennews</a></li>
			</ul></li><li class="bigscreen"><a href="http://www.ahgz-hoteldesign.de/" target="_blank">HotelDesign</a></li><li class="bigscreen"><a href="/events/">Events</a><ul>
					<li><a href="/events/">Terminkalender</a></li>
					<li><a href="http://www.hotelier-des-jahres.de/" target="_blank">Hotelier des Jahres</a></li>
					<li><a href="http://www.deutscher-hotelkongress.de/" target="_blank">Deutscher Hotelkongress</a></li>
					<li><a href="/kochsterne">Kochsterne</a></li>
					<li><a href="http://www.deutscher-hotelkongress.de/hotelexpo.php" target="_blank">Hotelexpo</a></li>
                    <li><a href="http://www.hotelnachwuchspreis.de" target="_blank">Dt. Hotelnachwuchspreis</a></li>
                    <li><a href="http://www.karriere-tage.de" target="_blank">AHGZ-Karrieretage</a></li>
                    <li><a href="http://www.sternegipfel.de" target="_blank">Sternegipfel</a></li>
                    <li><a href="http://www.nacht-der-sterne.com" target="_blank">Nacht der Sterne</a></li>
				</ul></li><li class="bigscreen"><a href="/einkaufsfuehrer/">Anbieter</a></li><li class="bigscreen"><a href="/buchshop/">Fachb&uuml;cher</a></li><li class="bigscreen"><a href="/thema/">Wissen</a><ul>
				   <li><a href="/microsite/horizont/">Werbung / Marketing</a></li>
				   <li><a href="/thema/">Themenkan&auml;le</a></li>
				   <li><a href="/wissen/serien/">Serien</a></li>
				   <li><a href="/wissen/studien/">Studien</a></li>
				   <li><a href="/wissen/rankings/">Rankings</a></li>
				   <li><a href="/wissen/unternehmen-a-z/">Unternehmen A-Z</a></li>
				   <li><a href="/personen/">Personen A-Z</a></li>
				   <li><a href="/schlagworte/">Schlagworte A-Z</a></li>

					<li><a class="shortlist" href="/fachbegriff/" title="Fachlexikon Hotellerie und Gastronomie">Fachbegriffe A-Z</a></li>
					<li><a href="/news/downloads/">Downloads</a></li>
                    <li><a href="/vote/">Branchenumfragen</a></li>
		</ul>
			</li><li class="bigscreen"><a href="/community/">Community</a></li></ul></span><!--
			 ENDE HAUPTNAVIGATION -->
		</header>
	<div id="Ads_BA_FLB"><script>Ads_BA_AD('FLB');</script></div>	<div id="main_content">
		<div id="subBreadcrumb">
			<a href="/">AHGZ Online</a><!-- 8--><img src="/images/icon_ArrowKeyClr1.png" border="0" alt=">"/><a href="/ressorts/" title="Ressorts">Ressorts</a>
<!-- 23--><img src="/images/icon_ArrowKeyClr1.png" border="0" alt=">"/><a href="/branchenpolitik/" title="Branchenpolitik">Branchenpolitik</a>
<!-- 61--><img src="/images/icon_ArrowKeyClr1.png" border="0" alt=">"/><a href="/branchenpolitik/bettensteuer-klage-der-koelner-hoteliers-angewiesen,200012234328.html" title="Klage der Kölner Hoteliers angewiesen">Klage der Kölner Hoteliers angewiesen</a>
                </div>
<div class="mainbox teaser" id="article_thema"><script>$(function(){triggerGoogleEvent("Themenkanal", "Artikel angezeigt", $("#article_thema h1").text(), 0, true);});</script>
				<a href="/thema/recht_und_steuern"><h1>Recht & Steuern</h1><img width="630" height="125" src="/thema/upload/pics/mwst-klein.jpg" title=""/></a>
	                        <ul id="themasubnavi">
	                            <li><a href="/thema/recht_und_steuern">Alle Artikel</a></li>
	                            <li><a href="/thema/recht_und_steuern/link">Links</a></li>
	                            <li><a href="/thema/recht_und_steuern/buch">Bücher</a></li>
	                            <li><a href="/thema/recht_und_steuern/anbieter">Anbieter</a></li>
	                            

	                        </ul>
			</div>
			<div class="contentbox"><div id="article" data-page="0" data-id="200012234328" data-url="/branchenpolitik/bettensteuer-klage-der-koelner-hoteliers-angewiesen,200012234328.html">
			<div class="artikelbild">
				<div class="image">
					<a href="http://assets.ahgz.de/media/news/show/110741/die-abgabe-bleibt-koelner-hoteliers-muessen-weiterhin-b.jpg" title="Die Abgabe bleibt: Kölner Hoteliers müssen weiterhin Bettensteuer von ihren Gästen verlangen und an die Stadt weiterreichen" class="thickbox">
						<img src="http://assets.ahgz.de/media/news/top/110741/die-abgabe-bleibt-koelner-hoteliers-muessen-weiterhin-b.jpg" width="250" height="166" class="orientation-landscape aspect-15" alt="Die Abgabe bleibt: Kölner Hoteliers müssen weiterhin Bettensteuer von ihren Gästen verlangen und an die Stadt weiterreichen" title="Die Abgabe bleibt: Kölner Hoteliers müssen weiterhin Bettensteuer von ihren Gästen verlangen und an die Stadt weiterreichen" border="0" />
					</a>
					<p class="image_source">&copy; Colourbox.de</p>
				</div>
				<div class="link">
					
			<a href="javascript:void()" onclick="$(this).parents('.artikelbild').find('a.thickbox').click()">
				<img width="15" height="15" src="/images/icon_zoom.png" alt="Bild vergr&ouml;&szlig;ern" />
			</a>
			<span>Die Abgabe bleibt: Kölner Hoteliers müssen weiterhin Bettensteuer von ihren Gästen verlangen und an die Stadt weiterreichen</span>
		
				</div>
			</div>
		 <h2 class="gm">Bettensteuer</h2><h1>Klage der Kölner Hoteliers angewiesen</h1><div id="article_dateline">29. September 2016</div><p> KÖLN. Die Kölner Hoteliers haben durch die <a data-count="418" data-tagid="5974" rel="tag" href="/s/bettensteuer" title="417 weitere Artikel zu:&nbsp;Bettensteuer" class="link_tag">Bettensteuer</a> zwar erhöhten <span class="lexicon_link"><a class="tooltip" href="http://www.ahgz.de/fachbegriff/Personal,884.html">Personal<span>In der Hotellerie und Gastronomie haben diese durch den Kontakt zu den Gästen einen wesentlichen Einfluss auf die vom Gast wahrgenommene Dienstleistungsqualität.<br /><strong>weiter mit Mausklick...</strong></span></a></span>- und Sachaufwand. Dieser sei jedoch nicht unverhältnismäßig groß. So hat das Verwaltungsgericht Köln gestern entschieden, das die neue Fassung der Kölner Bettensteuer, auch Kulturförderabgabe genannt, für rechtens erklärt hat. Vier Hoteliers hatten gegen die neue Satzung geklagt, die seit Ende 2014 in Kraft ist.</p>
<p>Die <span class="lexicon_link"><a class="tooltip" href="http://www.ahgz.de/fachbegriff/Steuer,1074.html">Steuer<span>Finanzielle Einnahmequelle des Staats und zugleich wichtigstes Instrument zur Finanzierung der staatlichen Aufgaben.<br /><strong>weiter mit Mausklick...</strong></span></a></span> muss in Köln nur auf private Hotelübernachtungen gezahlt werden. Wer beruflich übernachtet, muss dem Hoteliers gegenüber jedoch nachweisen, dass er auf Dienstreise ist. Der Hoteliers ist dafür zuständig, die Steuer zu kassieren und an die Stadt weiterzureichen.</p>
<p>Die Kölner Hotellerie reagiert daher mit großem Unverständnis auf diese Entscheidung. Der enorme administrative <span class="lexicon_link"><a class="tooltip" href="http://www.ahgz.de/fachbegriff/Aufwand,117.html">Aufwand<span>Der Einsatz oder die zu erbringende Leistung, um einen bestimmten Nutzen zu erzielen .<br /><strong>weiter mit Mausklick...</strong></span></a></span> der Bettensteuer sowohl auf Seiten der Hotels, wie auch seitens der Firmenkunden, aber auch seitens der Stadt Köln stehe in keinem Verhältnis zum <span class="lexicon_link"><a class="tooltip" href="http://www.ahgz.de/fachbegriff/Ertrag,369.html">Ertrag<span>Volkswirtschaftlich gesehen handelt es sich in der Produktionstheorie um die erzeugte Produktionsmenge .<br /><strong>weiter mit Mausklick...</strong></span></a></span> dieser Abgabe, findet <a data-count="13" data-tagid="11585" rel="tag" href="/s/christoph-becker" title="12 weitere Artikel zu:&nbsp;Christoph&nbsp;Becker" class="link_tag">Christoph Becker</a>, <span class="lexicon_link"><a class="tooltip" href="http://www.ahgz.de/fachbegriff/Geschaeftsfuehrer,470.html">Geschäftsführer<span>Bezeichnung für das Leitungsorgan der Gesellschaft mit beschränkter Haftung .<br /><strong>weiter mit Mausklick...</strong></span></a></span> des <span class="lexicon_link"><a class="tooltip" href="http://www.ahgz.de/fachbegriff/DEHOGA,288.html">DEHOGA<span><br /><strong>weiter mit Mausklick...</strong></span></a></span> Nordrhein. "Das städtische Steueramt führt mit solchen Praktiken alle Bemühungen der Kölner Hotellerie, unsere Stadt positiv darzustellen, ad absurdum und schadet dem Ruf Kölns immens", so Becker weiter.</p>
<p>Einer der Musterkläger, Monika Ossege, Geschäftsführerin des Airport Messehotel, warnt vor Einbußen im Tourismus: "Wenn die Stadt schon eine solche gastunfreundliche Steuer einführt, dann darf dies nicht in der städtischen Kontrolle der steuerbefreienden Angaben zu noch mehr Unmut bei unseren Gästen führen, denn der Gast kommt im Zweifel einfach nicht mehr zurück."</p>
<p><p>Der DEHOGA möchte, sobald die Urteilsbegründung vorliegt, wird über die Einlegung von weiteren Rechtsmitteln entscheiden. Der Verband appelliert zudem zum wiederholten Male an die Stadt Köln, auf die Steuer zu verzichten, um somit weiteren "finanziellen und ideellen Schaden" von der Stadt und ihren Unternehmern abzuwenden. <em>red/rk</em></p></p>
<p><br /></p>
<script type="text/javascript" src="/javascript/jquery.jcarousel.min.js"></script></div><div id="Ads_BA_CAD" class="postscribe" data-banner="CAD"></div><div id="article_actions"><a class=" 20 showdaily icon_verfolgen thickbox" title="Mit der Themenalarm-Funktion informieren wie Sie kostenlos, sobald neue Artikel zum Thema verfügbar sind" href="/user/subscribe.php?newsid=200012234328">Themenalarm</a><a class="icon_comment" href="#kommentarbox">Kommentieren</a><a href="#" class="icon_print">Drucken</a></div>			<div id="articleflyin">
				<a href="/branchenpolitik/bettensteuer-hoteliers-fiebern-verhandlungstermin-in-koeln-entgegen,200012233280.html" rel="nofollow"><img class="unveil" src="/images/transparent.png" data-src="http://assets.ahgz.de/media/news/index/109818/hotelbett-mit-zusatzkosten-wer-privat-in-koeln-naechtig.jpg" alt="Hotelbett mit Zusatzkosten: Wer privat in Köln nächtigt, wird zur Kasse gebeten" width="125" border="0" align="left" class="orientation-landscape aspect-15" /></a>
				<div>
					<span>Auch interessant</span>
					<h3><a class="topnewstitle" href="/branchenpolitik/bettensteuer-hoteliers-fiebern-verhandlungstermin-in-koeln-entgegen,200012233280.html" title="Hoteliers fiebern Verhandlungstermin in Köln entgegen">Hoteliers fiebern Verhandlungstermin in Köln entgegen</a></h3>
					<p>Ende September entscheidet das Verwaltungsgericht über die neue Kölner Bettensteuer. <a href="/branchenpolitik/bettensteuer-hoteliers-fiebern-verhandlungstermin-in-koeln-entgegen,200012233280.html" class="more" rel="nofollow">mehr...</a></p>
				</div>
				<div class="clear"></div>
			</div>
				<div id="article_related">
					<h4>
						Lesen Sie <span title="">hierzu</span> auch
						folgende Artikel:
					</h4>
					<ul class="listing-small"><li class="listing-item clickable"><strong>Bettensteuer</strong>: <a href="/branchenpolitik/bettensteuer-hoteliers-fiebern-verhandlungstermin-in-koeln-entgegen,200012233280.html" title="Hoteliers fiebern Verhandlungstermin in Köln entgegen">Hoteliers fiebern Verhandlungstermin in Köln entgegen</a> (22.08.2016)</li><li class="listing-item clickable"><strong>Bettensteuer</strong>: <a href="/branchenpolitik/koelner-hoteliers-klagen-erneut,200012223598.html" title="Kölner Hoteliers klagen erneut">Kölner Hoteliers klagen erneut</a> (21.07.2015)</li><li class="listing-item clickable"><strong>Bettensteuer</strong>: <a href="/branchenpolitik/verworfene-matratzenmaut-haelt-koelner-auf-trab,200012209248.html" title="Verworfene Matratzenmaut hält Kölner auf Trab">Verworfene Matratzenmaut hält Kölner auf Trab</a> (17.01.2014)</li><li class="listing-item clickable"><strong>Bettensteuer</strong>: <a href="/branchenpolitik/koelner-hoteliers-wollen-auch-nicht-mehr-zahlen,200012207376.html" title="Kölner Hoteliers wollen auch nicht mehr zahlen">Kölner Hoteliers wollen auch nicht mehr zahlen</a> (25.10.2013)</li><li class="listing-item clickable"><strong>Grundsatzurteil</strong>: <a href="/unternehmen/koelner-bettensteuer-endgueltig-verfassungswidrig,200012205692.html" title="Kölner Bettensteuer endgültig verfassungswidrig ">Kölner Bettensteuer endgültig verfassungswidrig </a> (12.08.2013)</li><li class="listing-item clickable"><strong>Bettensteuer</strong>: <a href="/branchenpolitik/noch-kein-urteil-zur-koelner-kuturfoerderabgabe,200012187814.html" title="Noch kein Urteil zur Kölner Kuturförderabgabe">Noch kein Urteil zur Kölner Kuturförderabgabe</a> (08.07.2011)</li></ul>
				</div>
			<div id="article_keywords" class="listing-small"><h4>Weitere Artikel zu den Themen:</h4><a class="listing-item" data-tagid="200012234328" rel="tag" href="/s/airport-messehotel-koeln">Airport Messehotel Köln</a><a class="listing-item" data-tagid="200012234328" rel="tag" href="/s/dehoga-nordrhein">DEHOGA Nordrhein</a><a class="listing-item" data-tagid="200012234328" rel="tag" href="/s/christoph-becker">Christoph Becker</a><a class="listing-item" data-tagid="200012234328" rel="tag" href="/s/monika-ossege">Monika Ossege</a><a class="listing-item" data-tagid="200012234328" rel="tag" href="/s/bettensteuer">Bettensteuer</a></div><!-- SOCIAL BOOKMARKS START -->
<div id="article_social">
	<h4>Diesen Artikel bei Google+, Xing, Twitter oder Facebook weiterempfehlen:</h4>
	<div class="socialshare"></div>
</div>
<!-- SOCIAL BOOKMARKS END --><script type="text/javascript">
  //<![CDATA[
  $(document).ready(function(){
	  $(window).on('resize load',function(){
		  if ($("#kommentarbox > div").length == 0){
			  $("#kommentarbox:visible").load(
					'/news/pages/protected/kommentarajax.php?i_quellenid=1&i_itemsid=200012234328'
			 );
		  }
	  });
  });

  
  function sendKommentar(){
	$("#kommentarbox").load('/news/pages/protected/kommentarajax.php',
            $('#itemSenden').serializeArray(true));
	return false;
  }
  
  //]]>
</script>

<div id="article_comments">
      <h4 id="numcomments" class="nocomments">Bisher keine Leser-Kommentare zum Artikel</h4>
    <div class="commentContent" id="kommentarbox"></div>
</div>
<div id="ahgzumfrage">
    <img src="/images/nl/pollcheck_130x120.png" width="130" height="120" alt="" />
	<span class="gm">AHGZ-Umfrage</span>
	<h3><p>Sogenannte Coworking-Spaces liegen im Trend. Bieten Sie solche Räume an?</p></h3>
	<ul>
<li><a class="option" href="/vote/vote.php?poll_id=587&voting=2431" rel="nofollow">Natürlich - schallgedämmt, vernetzt, einladend. Und gegen Gebühr. </a></li>
<li><a class="option" href="/vote/vote.php?poll_id=587&voting=2432" rel="nofollow">Wir haben gemütliche Arbeitsecken - das wird aber kaum genutzt. </a></li>
<li><a class="option" href="/vote/vote.php?poll_id=587&voting=2433" rel="nofollow">Das ist ein Trend, klar. Aber wir warten erstmal ab.</a></li>
<li><a class="option" href="/vote/vote.php?poll_id=587&voting=2434" rel="nofollow">Kommt für unser Haus - schon aus Platzgründen - nicht in Frage.</a></li>
</ul></div></div><img src="/stats/1/200012234328/1475129472/0/2/zaehlergif.gif" width="1" height="1" alt="" /><!-- ENDE MAINCONTENT --></div><aside id="right_content"><div id="identitybox">
<div id="loggedout" title="Hier kostenlos registrieren, um alle Funktionen von AHGZ Online nutzen zu können">
<a id="floginbox" href="/user/login.php?back=%2Fbranchenpolitik%2Fbettensteuer-klage-der-koelner-hoteliers-angewiesen%2C200012234328.html%3Futm_source%3DRSS%26utm_medium%3DRSS-Feed" title="Login / Registrierung" class="btn3d"><span>Login / Registrierung</span></a>
<div id="social_network_login_button"></div>
<div class="clear"></div>
</div>
<div style="position:absolute;bottom:20px;left:850px" class="showonstart sticky" title="Sie sind nicht eingeloggt. Als regis&shy;triertes Nutzer erhal&shy;ten Sie kostenlos Zu&shy;griff auf bis&shy;lang ver&shy;bor&shy;gene / gekürzte Inhalte und kön&shy;nen nütz&shy;liche Funk&shy;tionen wie den auto&shy;matischen Themen&shy;alarm verwenden.<br /><a href='/user/register.php'>Jetzt registrieren!</a>"></div>
</div>
<div id="sidebarhook"></div>        <div id="Ads_CAD">
            <h4>Anzeige</h4>
            <div class="banner"><script>$(function(){
  if (!document.getElementById('Ads_CAD_special')) {
//    $('#Ads_CAD').detach().prependTo('#right_content');
//    $('#identitybox').detach().prependTo('#right_content');
    $('#Ads_CAD .banner a').click(function(){
        triggerGoogleEvent("Themenkanal", "Partnerlink geklickt", $("#article_thema h1").text());
    });
  }
});</script>
</div>
        </div>
        	<!-- CONTENTBOX: Top News-->
	<div class="contentbox">
		<ul class="tabs_navi">
			<li class="active"><a href="#cb_news_meistgelesen">Meistgelesen</a></li>
			<li><a href="#cb_news_meistkommentiert">Meistkommentiert</a></li>
            		</ul>
		<div class="tabs_content active" id="cb_news_meistgelesen">
			<ol>
										<li><strong>Ernst-Fischer-Nachfolge</strong>: <a href="/verbaende/ernst-fischer-nachfolge-dehoga-nrw-legt-sich-auf-einen-kandidaten-fuer-die,200012234315.html" title="DEHOGA NRW legt sich auf einen Kandidaten für die Präsidentschaft fest">DEHOGA NRW legt sich auf einen Kandida...</a></li>
						<li><strong>Neue Marke</strong>: <a href="/unternehmen/neue-marke-accorhotels-will-mit-jo-joe-millennials-locken,200012234297.html" title="Accorhotels will mit Jo & Joe Millennials locken">Accorhotels will mit Jo & Joe Millenni...</a></li>
						<li><strong>Chef-Sache 2016</strong>: <a href="/unternehmen/chef-sache-2016-gourmetgastro-ohne-wahlmoeglichkeit,200012234309.html" title="Gourmetgastro ohne Wahlmöglichkeit">Gourmetgastro ohne Wahlmöglichkeit</a></li>
						<li><strong>Gema-Gebühren</strong>: <a href="/verbaende/gema-gebuehren-musik-playlisten-bis-ende-oktober-abgeben,200012234303.html" title="Musik-Playlisten bis Ende Oktober abgeben">Musik-Playlisten bis Ende Oktober abge...</a></li>
						<li><strong>Carlsberg-Preis</strong>: <a href="/archiv/carlsberg-preis-eine-kueche-fuer-jeden-gaumen,200012234233.html" title="Eine Küche für jeden Gaumen">Eine Küche für jeden Gaumen</a></li>
			</ol>
		</div>
		<div class="tabs_content" id="cb_news_meistkommentiert">
			<ol>
										<li><strong>Verbände</strong>: <a href="/verbaende/verbaende-paukenschlag-ulrich-n-brandl-tritt-nicht-mehr-als-praesident-des,200012233886.html" title="Paukenschlag: Ulrich N. Brandl tritt nicht mehr als Präsident des DEHOGA Bayern an">Paukenschlag: Ulrich N. Brandl tritt n...</a></li>
						<li><strong>Nach Portal-Insolvenz</strong>: <a href="/unternehmen/nach-portal-insolvenz-muessen-hoteliers-erhaltene-unister-zahlungen,200012233913.html" title="Müssen Hoteliers erhaltene Unister-Zahlungen zurückerstatten?">Müssen Hoteliers erhaltene Unister-Zah...</a></li>
						<li><strong>Online-Vertrieb</strong>: <a href="/branchenpolitik/online-vertrieb-otas-machen-stimmung-gegen-best-preis-verbot,200012233951.html" title="OTAs machen Stimmung gegen Best-Preis-Verbot">OTAs machen Stimmung gegen Best-Preis-...</a></li>
						<li><strong>Gastbeitrag</strong>: <a href="/archiv/gastbeitrag-schrei-vor-glueck,200012233474.html" title="„Schrei vor Glück!“">„Schrei vor Glück!“</a></li>
						<li><strong>Ulrich N. Brandl</strong>: <a href="/verbaende/ulrich-brandl-praesident-braucht-eigenen-betrieb,200012233956.html" title="Präsident braucht eigenen Betrieb">Präsident braucht eigenen Betrieb</a></li>
			</ol>
		</div>
        	</div>
	        <div id="Ads_CAD"><h4>Anzeige</h4><div class="banner"><a href='http://ib.ahgz.de/ck.php?oaparams=2__bannerid=2370__zoneid=93__cb=1a5000c2a9__oadest=http%3A%2F%2Fwww.ahgz.de%2Fmicrosite%2Fgeberit%2F' target='_blank'><img src='http://www.ahgz.de/images/ads/6153a2b24b3660d2a6882939f23a9960.jpg' width='300' height='150' alt='' title='' border='0' /></a><div id='beacon_1a5000c2a9' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://ib.ahgz.de/lg.php?bannerid=2370&amp;campaignid=1605&amp;zoneid=93&amp;cb=1a5000c2a9' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></div>
                <div id="Ads_CAD"><h4>Anzeige</h4><div class="banner"><div id='beacon_ffee479a56' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://ib.ahgz.de/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=108&amp;cb=ffee479a56' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></div>
        <div class="contentbox abo_ad" id="abowerbung_box">
		<h4>AHGZ Nr. 38 / 2016 vom 24.09.2016</h4>
		<div class="single_content">
			<a href="/epaper/2016/38/inhalt" id="currentIssue" style="background-image: url(http://assets.ahgz.de/media/file/sidebar/113734);" title="Hier geht`s zur aktuellen Ausgabe der Allgemeinen Hotel- und Gastronomie-Zeitung"></a>
			<div>
				<p>
					<b>Verbände</b><br /><a href="/epaper/2016/38/inhalt">Brandl: Präsident braucht eigenen Betrieb</a>
					<br /><br />
					<a href="/epaper/2016/38/inhalt"><strong>Zum Inhaltsverzeichnis</strong></a>
				</p>
				<p class="only-not-authorized">
					<a class="btn3d" href="/abo/angebote/testwochen/">Gratis Ausgaben sichern</a>
				</p>
			</div>
		</div>
	</div>	<div id="abowerbung_footer">
		<a id="abo_banner" href="/abo/angebote/testwochen/" title="Jetzt kostenlos die AHGZ testen!">
			<span><span></span></span>Jetzt kostenlos die AHGZ testen!
		</a>
	</div>

<div id="Ads_BA_BUT"><script>Ads_BA_AD('BUT');</script></div>
<div class="contentbox" id="themenchannel"><h4>Themenkan&auml;le</h4><div class="single_content"><ul class="two_cols">
<li><a href="/thema/alkoholfreie_getraenke">Alkoholfreie Getränke</a></li>
<li><a href="/thema/aussengastronomie">Außengastronomie</a></li>
<li><a href="/thema/berufskleidung" class="partnerthema">Berufskleidung</a></li>
<li><a href="/thema/bioprodukte_und_biokueche">Bioprodukte & Bioküche</a></li>
<li><a href="/thema/brot_und_backwaren">Brot & Backwaren</a></li>
<li><a href="/thema/buchungsportale">Buchungsportale</a></li>
<li><a href="/thema/hotelkongress">Deutscher Hotelkongress</a></li>
<li><a href="/thema/eis" class="partnerthema">Eis & Dessert</a></li>
<li><a href="/thema/energiesparen">Energiesparen</a></li>
<li><a href="/thema/fruehstueck_und_brunch">Frühstück und Brunch</a></li>
<li><a href="/thema/hotelier_des_jahres">Hotelier des Jahres</a></li>
<li><a href="/thema/immobilien" class="partnerthema">Immobilien</a></li>
<li><a href="/thema/intergastra">Intergastra</a></li>
<li><a href="/thema/internorga">Internorga</a></li>
<li><a href="/thema/kaffee">Kaffee & Heißgetränke</a></li>
<li><a href="/thema/Kassensysteme">Kassensysteme</a></li>
<li><a href="/thema/betriebskonzepte">Konzepte</a></li>
<li><a href="/thema/kuchen" class="partnerthema">Kuchen & Torten</a></li>
<li><a href="/thema/kuechenausstattung_und_kuechentechnik">Küchenausstattung</a></li>
<li><a href="/thema/marktdaten">Marktdaten</a></li>
<li><a href="/thema/mindestlohn">Mindestlohn</a></li>
<li><a href="/thema/recht_und_steuern" class="partnerthema">Recht & Steuern</a></li>
<li><a href="/thema/snacks_fingerfood" class="partnerthema">Snacks & Fingerfood</a></li>
<li><a href="/thema/social_media">Social Media</a></li>
<li><a href="/thema/software_edv" class="partnerthema">Software</a></li>
<li><a href="/thema/spueltechnik" class="partnerthema">Spültechnik</a></li>
<li><a href="/thema/systemgastronomie">Systemgastronomie</a></li>
<li><a href="/thema/tabletop_porzellan_glas_besteck_textilien">Tabletop</a></li>
<li><a href="/thema/tarifvertrag_gastgewerbe">Tarifverträge</a></li>
<li><a href="/thema/tv_entertainment">TV & Entertainment</a></li>
<li><a href="/thema/wein_bier_spirituosen">Wein, Bier & Spirituosen</a></li>
<li><a href="/thema/wellness">Wellness</a></li>
</ul><div class="clear"></div></div></div><div id="jobs-und-karriere-header">
<h2><a href="/jobs-und-karriere/" title="Jobs und Karriere"></a></h2>
<a href="http://www.jobsterne.de/?utm_source=ahgz.de&amp;utm_medium=jobs-und-karriere-header&amp;utm_campaign=jobs-und-karriere-header" id="jobs-und-karriere-header-emo" title="Aktuelle Stellenangebote aus Hotellerie und Gastronomie"></a>
<ul><li class="active"><a href="/jobs-und-karriere/">News</a></li><li><a href="/jobs-und-karriere/personalien/">Personalien</a></li><li><a href="/jobs-und-karriere/stellenangebote/">Stellenangebote</a></li><li><a href="/wissen/serien/berufsbilder/">Berufsbilder</a></li><li><a href="/jobs-und-karriere/arbeitgeber/">Arbeitgeberprofile</a></li><li><a href="/jobs-und-karriere/weiterbildung/">Weiterbildung</a></li></ul><form accept-charset="utf-8" action="http://www.jobsterne.de/Jobs" method="get" target="_blank"><h2>Suche in <em>52.814</em> aktuellen Stellenangeboten:</h2>
	<label for="feld_job">Job/Unternehmen (z.B.
	<a tabindex="4" href="http://www.jobsterne.de/Koch?utm_source=ahgz.de&amp;utm_campaign=jobs-und-karriere-header-formular&amp;utm_medium=jobs-und-karriere-header-formular-link">Koch</a>,
	<a tabindex="5" href="http://www.jobsterne.de/Chef%20de%20Rang?utm_source=ahgz.de&amp;utm_campaign=jobs-und-karriere-header-formular&amp;utm_medium=jobs-und-karriere-header-formular-link">Chef de Rang</a>,
	<a tabindex="6" href="http://www.jobsterne.de/Accor?utm_source=ahgz.de&amp;utm_campaign=jobs-und-karriere-header-formular&amp;utm_medium=jobs-und-karriere-header-formular-link">Accor</a> ...)</label>
	<input type="text" id="feld_job" name="q" tabindex="1" class="text" />
	<label for="feld_ort">Ort (z.B.
	<a tabindex="7" href="http://www.jobsterne.de/Jobs?q=&amp;l=Berlin&amp;r=4&amp;utm_source=ahgz.de&amp;utm_campaign=jobs-und-karriere-header-formular&amp;utm_medium=jobs-und-karriere-header-formular-link">Berlin</a>,
	<a tabindex="8" href="http://www.jobsterne.de/Jobs?q=&amp;l=10115&amp;r=4&amp;utm_source=ahgz.de&amp;utm_campaign=jobs-und-karriere-header-formular&amp;utm_medium=jobs-und-karriere-header-formular-link">10115</a>)</label>
	<input type="text" id="feld_ort" name="l" tabindex="2" class="text" />
	<button type="submit">Jobs suchen</button>
<input type="hidden" name="r" value="1" />
<input type="hidden" name="utm_source" value="ahgz.de" />
<input type="hidden" name="utm_medium" value="jobs-und-karriere-header-formular" />
<input type="hidden" name="utm_campaign" value="jobs-und-karriere-header-formular" />
</form>
</div><link rel="stylesheet" href="/css/modules/jobs-und-karriere-header.css" /><script>
$(function(){
	$('#jobs-und-karriere-header label > a').click(function(e){
		e.preventDefault();
		var target = $(this).parent('label').attr('for');
		$('#'+target).val($(this).text());
	});
	var margin = $('#jobs-und-karriere-header').height()*1.5;
	if($('#subBreadcrumb').length > 0)
	{
		margin = ($('#jobs-und-karriere-header').height()*1.65)+2;
	}
	$('#jobs-und-karriere-header').parent().siblings('aside').css({'margin-top': margin});
	$('aside #jobs-und-karriere-header a').attr('href', function(){return $(this).attr('href').replace(/-header/g, '-sidebar')});
	$('aside #jobs-und-karriere-header input[type=hidden]').val(function(){return $(this).val().replace('-header', '-sidebar')});
});</script><div class="contentbox" id="facebook-likebox">
	<h4>Die AHGZ bei Facebook</h4>
	<div class="single_content" style="padding:8px">
		<div class="fb_left">
			<a target="_blank" href="http://www.facebook.com/AHGZonline">
				<img class="profileimage img" alt="AHGZ Allgemeine Hotel- und Gastronomie-Zeitung" src="/images/ahgzprint.gif">
			</a>
		</div>
		<div class="fb_right">
			<a class="fb_profilename" target="_blank" href="http://www.facebook.com/AHGZonline">Allgemeine Hotel- und Gastronomie-Zeitung</a>
			<a class="fb_like_button" target="_blank" href="http://www.facebook.com/AHGZonline"><span>Gefällt mir</span></a>
		</div>
	</div>
</div><!-- CONTENTBOX: Top News-->
<div class="contentbox" id="newcomment">
	<h4>Die neuesten Kommentare</h4>
	<div class="single_content">
	<ul class="highlight">
	<li><a href="http://www.ahgz.de/unternehmen/chef-sache-2016-gourmetgastro-ohne-wahlmoeglichkeit,200012234309.html#comment-6745"><img style="margin-right: 10px" class="fl" src="http://www.ahgz.de//user/profile/image/default_male_icon.png" alt="Christian Denzer"/>Christian Denzer:  Mono-Menü die Regel?, betrifft: <b>Gourmetgastro ohne Wahlmöglichkeit</b></a><div class="clear"></div></li><li><a href="http://www.ahgz.de/verbaende/gema-gebuehren-musik-playlisten-bis-ende-oktober-abgeben,200012234303.html#comment-6744"><img style="margin-right: 10px" class="fl" src="http://www.ahgz.de//user/profile/image/64196_icon.jpg" alt="Hubert Drayer"/>Hubert Drayer:  GEMA , betrifft: <b>Musik-Playlisten bis Ende Oktober abgeben</b></a><div class="clear"></div></li><li><a href="http://www.ahgz.de/unternehmen/neue-marke-accorhotels-will-mit-jo-joe-millennials-locken,200012234297.html#comment-6743"><img style="margin-right: 10px" class="fl" src="http://www.ahgz.de//user/profile/image/default_male_icon.png" alt="Hotel Geschäftsleitung"/>Hotel Geschäftsleitung:  Generation Y ....?, betrifft: <b>Accorhotels will mit Jo & Joe Millennials locken</b></a><div class="clear"></div></li><li><a href="http://www.ahgz.de/unternehmen/buchungsportale-hrs-distanziert-sich-von-manipulationsvorwuerfen,200012234296.html#comment-6742"><img style="margin-right: 10px" class="fl" src="http://www.ahgz.de//user/profile/image/27388_icon.jpg" alt="Franz Christberger"/>Franz Christberger:  Hochkaufen, betrifft: <b>HRS distanziert sich von Manipulationsvorwürfen </b></a><div class="clear"></div></li><li><a href="http://www.ahgz.de/unternehmen/gastbeitrag-leistungen-effizient-vermarkten,200012234203.html#comment-6741"><img style="margin-right: 10px" class="fl" src="http://www.ahgz.de//user/profile/image/33318_icon.jpg" alt="Walter  Kirchberger "/>Walter  Kirchberger :  Unternehmensstrategie "Der Wurm muss dem Fisch schmecken – nicht dem Angler!", betrifft: <b>Leistungen effizient vermarkten</b></a><div class="clear"></div></li>	</ul>
	<div style="margin:5px 15px 15px">
	    <a href="/meinung/leserkommentare" class="btn3d">
	        <span>Zu weiteren Kommentaren</span>
	    </a>
          </div>

	</div>
</div>
    </aside><footer>
<div id="footerTop">
<ul><li id="sitelinks">
<strong><a class="footerArrow" href="http://www.ahgz.de/?view=responsive" rel="nofollow">zur Startseite</a></strong>
<ul>
<li><a class="footerArrow" href="http://www.ahgzimmo.de/immobilien/buchen/buchen.php?typ=rubrik">Kleinanzeige&nbsp;schalten</a></li>
<li><a class="footerArrow" href="/anzeigen/" rel="nofollow">Mediadaten</a></li>
<li><a class="footerArrow" href="/abo/" rel="nofollow">Abonnement</a></li>
</ul>
</li><li id="otherlinks" style="text-align:right">
<ul><li><a href="http://www.matthaes-verlag.de/" target="_blank" class="extern"><img src="/images/dfvmatthaes_mini.png" alt="dfv Matthaes Verlag" title="dfv Matthaes Verlag"></a></li>
</ul></li></ul>
</div>
<div id="footerCopyright">
<strong class="mobile"><a href="?view=desktop" rel="nofollow">Desktop-Ansicht</a></strong><span class="mobile">&nbsp;|&nbsp;</span><strong class="mobile"><a href="/epaper/index" >E-Paper</a></strong><br />
<span class="fCopyright">Copyright &copy; 1998-2016 <a href="http://www.matthaes-verlag.de/">Matthaes Verlag GmbH</a>, ein Unternehmen der <a href="http://www.dfv.de/" rel="nofollow">dfv Mediengruppe</a></span>
<span class="fImpressLinks"><a href="/kontakt/" rel="nofollow">Kontakt</a> | <a href="/impressum/" rel="nofollow">Impressum</a> | <a href="/datenschutz/" rel="nofollow">Datenschutz</a></span>
</div>
</footer>
		<!-- Banner Skyscraper -->

        <div class="skyscraper">
		<div id="Ads_SKY" style="position:absolute; left:1010px; top: 120px">
		<div style="font-size:10px">Anzeige</div>
		<div class="spcV10" style="z-index:1000"></div>
		<div id='beacon_8928f22b67' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://ib.ahgz.de/lg.php?bannerid=0&amp;campaignid=0&amp;zoneid=85&amp;cb=8928f22b67' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>
		</div></div>	<ul id="navi0">
		<li class="text">
			<a href="http://www.ahgz.de/" title="AHGZ - Allgemeine Hotel- und Gastronomie-Zeitung"><img src="http://www.ahgz.de/images/ahgz-smalltitle_293x14.png" alt="AHGZ - Allgemeine Hotel- und Gastronomie-Zeitung" width="295" height="14" /></a>
		</li>
		<li class="noBorder"><a href="http://www.ahgz.de/epaper/index">E-Paper</a></li>
        <li><a href="http://www.ahgz.de/abo/" rel="nofollow">Abonnement</a></li>
        <li><a href="http://www.ahgz.de/newsletter/" title="Kostenloser Hotellerie und Gastronomie Newsletter">Newsletter</a></li>
        <li><a href="http://www.ahgz.de/ipad/">iPad</a></li>
		<li><a href="http://www.ahgz.de/anzeigen/" rel="nofollow">Anzeigen schalten</a></li>
		<li><a class="rssLink" href="http://www.ahgz.de/rss/ahgz.rss" rel="nofollow" title="Abonnieren Sie die aktuellsten Meldungen der Allgemeinen Hotel- und Gastronomie-Zeitung">RSS</a></li>
		<li><a href="http://ahgz.de/facebook" title="Besuchen Sie das Facebook-Profil der Allgemeinen Hotel- und Gastronomie-Zeitung" target="_blank" rel="nofollow">Facebook</a></li>
		<li><a href="http://ahgz.de/twitter" title="Besuchen Sie das Twitter-Profil der Allgemeinen Hotel- und Gastronomie-Zeitung" target="_blank" rel="nofollow">Twitter</a></li>
		<li><a href="https://plus.google.com/104286133314750085253" rel="publisher" title="Besuchen Sie das Google Plus-Profil der Allgemeinen Hotel- und Gastronomie-Zeitung" target="_blank">Google+</a></li>
		<li style="padding-right:0"><a href="http://www.ahgz.de/kontakt/">Kontakt</a></li>
	</ul><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2818012-1'],['_gat._anonymizeIp']);
  _gaq.push(['_setAllowLinker', true],['_setSiteSpeedSampleRate', 10]);
  if (document.getElementById('loggedin') !== null ){
      var l = document.getElementById('loggedin').getElementsByTagName('a')[0].className;
      if (l.indexOf('basis') !== -1){
          _gaq.push(['_setCustomVar', 1, 'Nutzerrolle', 'Basis', 1]);
      } else if (l.indexOf('premium') !== -1) {
          _gaq.push(['_setCustomVar', 1, 'Nutzerrolle', 'Premium', 1]);
      } else if (l.indexOf('print') !== -1) {
          _gaq.push(['_setCustomVar', 1, 'Nutzerrolle', 'Premium-Print', 1]);
      } else if (l.indexOf('special') !== -1) {
          _gaq.push(['_setCustomVar', 1, 'Nutzerrolle', 'Admin', 1]);
      }
  } else {
      _gaq.push(['_setCustomVar', 1, 'Nutzerrolle', 'anonym', 1]);
  }
  /** AdBlocker Detector **/
  function cusVarAdBlocker(state){
      _gaq.push(['_setCustomVar', 2, 'AdBlocker', state, 2]);
      _gaq.push(['_trackEvent', 'ads', state, 'AdBlocker', undefined, true]);
  }
  var test = document.createElement('div');
  test.innerHTML = '&nbsp;';
  test.className = 'adsbox';
  document.body.appendChild(test);
  window.setTimeout(function() {
      if (test.offsetHeight === 0) {
          document.documentElement.classList.add('adblock');
          cusVarAdBlocker('aktiv');
      } else {
          cusVarAdBlocker('inaktiv');
      }
      test.remove();
  }, 100);

  if (document.getElementById('article_lock') !== null)
      _gaq.push(['_setCustomVar', 3, 'Paywall', 'angezeigt', 3]);

_gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Source: /snippet/controltag?confid=JUIHP64A&site=ahgz.de&edit=1 -->
<script class="kxct" data-id="JUIHP64A" data-timing="async" data-version="1.9" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUIHP64A"
;
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {"st":"ahgz","cp":"branchenpolitik",
            "sv":"ke"
    }
iom.c(iam_data);
</script>
<!--/SZM -->
<header id="mobileheader" class="mobile">
    <a href="/" id="backlink"></a>
    <a href="#mobilenavi" id="menushow"></a>
    <nav id="sectiondropdown">
        <a href="#mobilenavi" id="sectiondropdown_top"><span class="topline">Branchenpolitik</span><span class="subline">Klage der Kölner Hoteliers angewiesen</span></a>
    </nav>
    <form id="searchbox" action="/suche/index.php" method="get"><input type="text" name="q" id="searchinput" autocomplete="off" placeholder="Suche" speech x-webkit-speech /><a href="#mobileheader">L</a></form>
</header>
</div>
<script type='text/javascript'><!--//<![CDATA[
    var ox_u = 'http://ib.ahgz.de/al.php?zoneid=88&target=_blank&layerstyle=simple&align=left&valign=middle&padding=3&padding=3&shifth=100&shiftv=0&closebutton=t&backcolor=ffffff&noborder=t';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    //]]>--></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8/jquery-ui.min.js"></script>
<script src="/cache/js-a037abe2c19a48bc1948721f8f45e271.js?t=1475050922"></script><!--<script src="/javascript/mustache.min.js"></script>-->
<!--<script src="/javascript/login.js"></script>-->

<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/1.4.0/postscribe.min.js"></script>
<script>
    (function(w,d){
        var template = '<h4>Anzeige</h4><div class="banner"><scr'+ 'ipt>Ads_BA_AD("{{ banner }}");</scr' + 'ipt></div>',
            selector = '.postscribe', loadedZones = {};

        function loadAds() {
            var zones = d.querySelectorAll(selector);

            Array.prototype.forEach.call(zones, function(el, i){
                var zone = createZone(el);

                if (zone.visible()) {
                    /**
                     * Simply override previous zones
                     * @type {{element, banner, visible, html}|*}
                     */
                    loadedZones[zone.banner] = zone;
                }
            });

            requestAnimationFrame(loadBanners);
        }

        function createZone(el) {
            var element = el,
                banner=  el.getAttribute('data-banner'),
                visible = function () { return (el.offsetLeft+el.offsetTop > 0) },
                html = template.replace('{{ banner }}', banner);

            return {
                element: element,
                banner: banner,
                visible: visible,
                html: html
            }
        }

        function loadBanners() {
            for(var zone in loadedZones) {
                if (loadedZones.hasOwnProperty(zone) && loadedZones[zone].visible()) {
//                    console.log(loadedZones[zone].element, loadedZones[zone].html);
                    loadedZones[zone].element.id = 'Ads_BA_'+ loadedZones[zone].banner;
                    w.postscribe(loadedZones[zone].element, loadedZones[zone].html);
                }
            }
        }

        if (w.postscribe && d.readyState != 'loading'){
            loadAds();
        } else {
            d.addEventListener('DOMContentLoaded', function(){
                if (w.postscribe)
                    loadAds();
            });
        }
    }(window,document));
</script>
<script>
    var $buoop = {c:2};
    function $buo_f(){
        var e = document.createElement("script");
        e.src = "//browser-update.org/update.min.js";
        document.body.appendChild(e);
    };
    try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
    catch(e){window.attachEvent("onload", $buo_f)}
</script>