<!DOCTYPE html><html lang="de" xmlns="http://www.w3.org/1999/html"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Studie: Airbnb schadet dem Wohnungsmarkt - Allgemeine Hotel- und Gastronomie-Zeitung</title><link rel="dns-prefetch" href="https://assets.ahgz.de"><link rel="preconnect" href="https://assets.ahgz.de" crossorigin><link rel="dns-prefetch" href="https://api.ahgz.website/"><link rel="preconnect" href="https://api.ahgz.website/" crossorigin><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel=subresource href="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch&callback=main&unknown=polyfill"><link rel=subresource href="/css/style-6cab4f5718.css"><link rel=subresource href="/js/vendor.d8abf945f3cc3b6fd658.js"><link rel=subresource href="/js/app.f0dff62cc94982f7d276.js"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="white"><meta name="apple-mobile-web-app-title" content="AHGZ"><style>body{opacity:0}</style><script>(function(){ var s = document.createElement('link');s.href='/css/style-6cab4f5718.css';s.rel="stylesheet"; document.head.appendChild(s); }());</script><noscript><link rel="stylesheet" href="/css/style-6cab4f5718.css"></noscript><link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/images/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/images/favicon-194x194.png" sizes="194x194"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/images/safari-pinned-tab.svg" color="#3caaaa"><meta name="msapplication-TileColor" content="#00aba9"><meta name="theme-color" content="#3caaaa"><meta name="msapplication-TileImage" content="/images/mstile-144x144.png"><meta name="author" content="Matthaes Verlag GmbH, Stuttgart, Germany"><meta name="robots" content="index,follow,noarchive"><link rel="canonical" href="https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="AHGZde" /><meta name="twitter:creator" content="@AHGZde" /><meta name="twitter:app:name:iphone" content="AHGZ" /><meta name="twitter:app:id:iphone" content="673949341" /><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/de/app/ahgz/id673949341?mt=8" /><meta name="twitter:app:name:ipad" content="AHGZ – Allgemeine Hotel- und Gastronomie-Zeitung" /><meta name="twitter:app:id:ipad" content="572518930" /><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/de/app/ahgz-allgemeine-hotel-und/id572518930?mt=8" /><meta name="twitter:app:name:googleplay" content="" /><meta name="twitter:app:id:googleplay" content="" /><meta name="twitter:app:url:googleplay" content="" /><meta property="og:site_name" content="AHGZ.de" /><meta property="fb:app_id" content="472782792733259" /><meta property="og:type" content="article" /><meta property="og:title" content="Studie: Airbnb schadet dem Wohnungsmarkt" /><meta name="twitter:title" content="Studie: Airbnb schadet dem Wohnungsmarkt" /><meta property="og:description" content="Die TU Wien schätzt, dass durch Airbnb-Vermietungen der österreichischen Hauptstadt 2000 Wohnungen entzogen werden." /><meta property="og:image" content="https://assets.ahgz.de/media/news/article_l/120588/airbnb-private-wohnungsvermieter-werden-hoteliers.jpg" /><meta name="twitter:image:src" content="https://assets.ahgz.de/media/news/article_l/120588/airbnb-private-wohnungsvermieter-werden-hoteliers.jpg" /><meta property="og:url" content="https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html" /><meta name="twitter:description" content="Die TU Wien schätzt, dass durch Airbnb-Vermietungen der österreichischen Hauptstadt 2000 Wohnungen entzogen werden." /><meta property="description" content="Die TU Wien schätzt, dass durch Airbnb-Vermietungen der österreichischen Hauptstadt 2000 Wohnungen entzogen werden." /><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html" }, "headline": "Studie: Airbnb schadet dem Wohnungsmarkt", "image": { "@type": "ImageObject", "url": "https://assets.ahgz.de/media/news/article_l/120588/airbnb-private-wohnungsvermieter-werden-hoteliers.jpg", "height": 490, "width": 980 }, "datePublished": "2017-10-12T09:42:21+02:00", "dateModified": "2017-10-12T09:42:21+02:00", "author": { "@type": "Person", "name": "Matthaes Verlag GmbH, Stuttgart, Germany" }, "publisher": { "@type": "Organization", "name": "Allgemeine Hotel- und Gastronomie-Zeitung", "logo": { "@type": "ImageObject", "url": "https://www.ahgz.de/images/publish_ahgz_v1.jpg", "width": 331, "height": 60 } } } </script><script>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</script></head><body class="body"><noscript><div class="red" style="background-color: red;color: white;text-align: center;padding:4px 0;">Bitte aktivieren Sie Javascript!</div></noscript><div id="app"><header class="header header-top"><div class="container"><div id="nav-topbar" class="nav nav-topbar"><nav id="nav-secondary" class="nav nav-secondary" role="navigation"><ul class="nav-list"><li><a href="https://www.ahgz.de/">Startseite</a></li><li><a href="http://www.jobsterne.de/" target="_blank">Stellenmarkt</a></li><li><a href="https://www.ahgzimmo.de/?utm_source=ahgz.de&amp;utm_medium=ahgz-header&amp;utm_campaign=ahgz-header" target="_blank">Immobilienanzeigen</a></li><li><a href="http://www.ahgz-hoteldesign.de/">Hoteldesign</a></li></ul></nav><nav id="nav-tertiary" class="nav nav-tertiary" role="navigation"><ul class="nav-list"><li><a href="/werben.html">Werben</a></li><li><a href="/apps.html">Apps</a></li><li><a href="/newsletter.html">Newsletter</a></li><li><a href="https://abo.ahgz.de/">Abo</a></li><li><div class="identity-box"><button on-click="@this.displayLoginDialog()" class="btn btn-primary btn-small">Login</button></div></li></ul></nav></div></div></header><div id="zoneWP" class="banner container banner-billboard"></div><div class="will-stick"><header class="header header-main container" role="banner"><div class="row"><button class="hamburger hamburger--squeeze" type="button" aria-label="Menu" aria-controls="navigation"><span class="hamburger-box"><span class="hamburger-inner"></span></span><span class="hamburger-label">Menu</span></button><a class="logo" href="/"><img src="/images/Logo_auf_Zeitung_2015-min.svg" class="logo_full" alt="Allgemeine Hotel- und Gastronomie Zeitung" /></a><nav id="nav-primary" class="nav nav-primary" role="navigation"><ul class="nav-list horizontal"><li><a href="/thema/hotellerie" data-megamenu="Hotellerie">Hotellerie</a></li><li><a href="/thema/gastronomie" data-megamenu="Gastronomie">Gastronomie</a></li><li><a href="/thema/zulieferer" data-megamenu="Zulieferer">Zulieferer</a></li><li><a href="#" data-megamenu="Mehr">Mehr</a></li></ul></nav><form action="/suche" method="get" class="nav-search inline-form"><fieldset><legend class="is-vishidden">Suche</legend><label for="search-field">Suche</label><input type="search" placeholder="Suche" id="search-field" name="query" autocomplete="off" class="search-field" value="" twoway="false"/><button class="search-submit" aria-label="Suche"><i class="search icon" aria-hidden="true"></i></button></fieldset></form></div><nav class="nav-slidein"><div class="identity-box"><button on-click="@this.displayLoginDialog()" class="btn btn-primary btn-small">Login</button></div><ul class="nav-list vertical"><li><a href="/">Startseite</a></li><li><a href="/news/ticker">Schlagzeilen</a></li><li><a href="/thema/hotellerie" data-megamenu="Hotellerie">Hotellerie</a></li><li><a href="/thema/gastronomie" data-megamenu="Gastronomie">Gastronomie</a></li><li><a href="/thema/zulieferer" data-megamenu="Zulieferer">Zulieferer</a></li><li><a href="#" data-megamenu="Mehr">Mehr</a></li><li><a href="/werben.html">Werben</a></li><li><a href="/apps.html">Apps</a></li><li><a href="/newsletter.html">Newsletter</a></li><li><a href="https://abo.ahgz.de/">Abo</a></li></ul></nav></header><div id="header-progress" class="" role="progressbar"><span class="progress"></span></div><nav class="megamenu container"><div class="row"><ul class="nav-list vertical desktop-menu"></ul><ul class="nav-list vertical mobile-menu"></ul><section class="topic-box"><div class="topic-raster three-column-grid"></div></section></div></nav></div><div class="container sky-fix-right"><div id="zoneSKY" class="banner sky-fix-right banner-skyscraper"></div></div><main><div class="container article-page " role="main" itemscope itemtype="http://schema.org/NewsArticle"><div class="banner-container"><div id="zoneBSarticle" class="banner container banner-leaderboard" data-zone-keywords=""></div></div><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Allgemeine Hotel- und Gastronomie-Zeitung" /><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="331" /><meta itemprop="height" content="60" /><meta itemprop="url" content="https://www.ahgz.de/images/publish_ahgz_v1.jpg" /></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html"/><header class="article-header"><div class="article-manage"></div><div class="article-headline"><h2>Apartments</h2><h1 itemprop="headline">Studie: Airbnb schadet dem Wohnungsmarkt</h1><p itemprop="description">Die TU Wien schätzt, dass durch Airbnb-Vermietungen der österreichischen Hauptstadt 2000 Wohnungen entzogen werden.</p></div></header><div class="article-image"><div class="content" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a href="#gallery-0" on-click="toggleGallery" class="image-container"><meta itemprop="url" content="https://assets.ahgz.de/media/news/article/120588/airbnb-private-wohnungsvermieter-werden-hoteliers.jpg"><meta itemprop="width" content="880"><meta itemprop="height" content="440"><picture><source srcset="https://assets.ahgz.de/media/news/topic_l/120588/airbnb-private-wohnungsvermieter-werden-hoteliers.jpg" media="(max-width: 29.75em)"><source srcset="https://assets.ahgz.de/media/news/article_l/120588/airbnb-private-wohnungsvermieter-werden-hoteliers.jpg" media="(min-width: 29.75em)"><img src="https://assets.ahgz.de/media/news/article/120588/airbnb-private-wohnungsvermieter-werden-hoteliers.jpg" alt="Airbnb: Private Wohnungsvermieter werden Hoteliers" class="image"/></picture><div class="copyright"><span>Foto: auris/Colourbox.de</span></div></a><span class="subline" itemprop="caption">Airbnb: Private Wohnungsvermieter werden Hoteliers</span></div></div><div class="byline"><meta itemprop="datePublished" content="2017-10-12T09:42:21+02:00"/><meta itemprop="dateModified" content="2017-10-12T09:42:21+02:00"/><div itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Matthaes Verlag GmbH, Stuttgart, Germany" /></div><div class="content"><span class="type">News /</span><time datetime="2017-10-12T09:42:21+02:00">Donnerstag, 12. Oktober 2017</time></div></div><hr class="fullrow"/><div class="article-main " data-sticky-container><div class="article-social"><div as-sticky='".social-share"' class="social-share" id="social-sharer" data-margin-top="130" data-sticky-for="744" data-sticky-class="sticky"><a class="btn-rounded btn-facebook" data-sharer="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html" target="_blank" rel="noopener"><i class="facebook icon"></i></a><a class="btn-rounded btn-twitter" data-sharer="twitter" href="https://twitter.com/intent/tweet?text=Studie: Airbnb schadet dem Wohnungsmarkt&url=https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html" target="_blank" rel="noopener"><i class="twitter icon"></i></a><a class="btn-rounded btn-sms" data-sharer="sms" href="sms://?body=https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html"><i class="mobile icon"></i></a><a class="btn-rounded btn-whatsapp" data-sharer="sms" href="whatsapp://send?text=https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html"><i class="whatsapp icon"></i></a><a class="btn-rounded btn-googleplus" data-sharer="googleplus" href="https://plus.google.com/share?url=https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html" target="_blank" rel="noopener"><i class="google plus icon"></i></a><a class="btn-rounded btn-mail" data-sharer="mail" href="mailto:?subject=Studie: Airbnb schadet dem Wohnungsmarkt&body=https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html"><i class="mail icon"></i></a></div></div><div class="article-body"><div class="fulltext hyphenate"><div class="banner-container"><div id="zoneFSarticle" class="banner banner-fullsize" data-zone-keywords=""></div></div><p>WIEN. Die TU Wien hat in einer Studie Airbnb eine zunehmende Kommerzialisierung attestiert. Da Mieterlöse aus dauerhaften Wohnungsvermietungen oft weniger lohnt als die Airbnb-Vermietung würden dem Wiener Wohnungsmarkt rund 2000 Wohnungen entzogen. Dabei wächst das Angebot von Airbnb-Wohnungen auch in Wien rasant. Nach Angaben der TU Wien waren im Oktober 2014 rund 1300... </div><div class="article-tags"><div class="btn btn-small btn-icon "><a href="#" title="Thema verfolgen" on-click="toggleFollow"><i class="heart icon"></i></a><a href="/thema/" title="Zur Themenseite">Apartments</a></div><div class="btn btn-small btn-icon "><a href="#" title="Thema verfolgen" on-click="toggleFollow"><i class="heart icon"></i></a><a href="/thema/" title="Zur Themenseite">Hotellerie</a></div><div class="btn btn-small btn-icon "><a href="#" title="Thema verfolgen" on-click="toggleFollow"><i class="heart icon"></i></a><a href="/thema/" title="Zur Themenseite">Roman Seidl</a></div><div class="btn btn-small btn-icon "><a href="#" title="Thema verfolgen" on-click="toggleFollow"><i class="heart icon"></i></a><a href="/thema/" title="Zur Themenseite">Airbnb</a></div><div class="btn btn-small btn-icon "><a href="#" title="Thema verfolgen" on-click="toggleFollow"><i class="heart icon"></i></a><a href="/thema/" title="Zur Themenseite">Aus den Nachbarländern</a></div></div></div><div class="article-sidebar"><div class="article-manage"></div><div class="article-relevant ribbon-box"><div class="wrapper"><div class="title"> Dazu auch interessant </div><div class="content articles"><div class="article-teaser "><a href="https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html"><span class="topic">Sharing Economy</span><span class="title">Zug Tourismus und Airbnb kooperieren</span><p class="teasertext">Ab dem 1. Juli wird die Beherbergungsabgabe für alle Airbnb-Gastgeber im Kanton Zug automatisiert über Airbnb von den Gästen eingezogen und an Zug Tourismus weitergegeben. </p><span class="date"><time datetime="2017-10-12T09:42:21+02:00">Donnerstag, 12. Oktober 2017</time></span></a></div><div class="article-teaser "><a href="https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html"><span class="topic">Sharing Economy</span><span class="title">Airbnb kooperiert mit Coworking-Plattform</span><p class="teasertext">Das Privatvermieter-Portal integriert Angebote des Portals We Work.</p><span class="date"><time datetime="2017-10-12T09:42:21+02:00">Donnerstag, 12. Oktober 2017</time></span></a></div><div class="article-teaser "><a href="https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html"><span class="topic">Sharing Economy</span><span class="title">Wien will Vermieterdaten von den Portalen</span><p class="teasertext">Dazu wurde in der österreichischen Hauptstadt ein neues Gesetz verabschiedet. Betroffen sind Plattformen wie Airbnb &amp; Co.</p><span class="date"><time datetime="2017-10-12T09:42:21+02:00">Donnerstag, 12. Oktober 2017</time></span></a></div><div class="article-teaser "><a href="https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html"><span class="topic">Sharing Economy</span><span class="title">Airbnb-Gastgeber sollen jetzt Revenue-Management betreiben</span><p class="teasertext">Das Unternehmen AirDNA will Privatvermietern ein Tool an die Hand geben, mit dem sie Nachfrage-Daten systematisch auswerten können. Ziel ist mehr Profitabilität.</p><span class="date"><time datetime="2017-10-12T09:42:21+02:00">Donnerstag, 12. Oktober 2017</time></span></a></div><div class="article-teaser "><a href="https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html"><span class="topic">Sharing Economy</span><span class="title">Hotelleriesuisse fordert gleiche Rahmenbedingungen</span><p class="teasertext">Privatzimmer-Portale wie Airbnb mischen das Hotelgewerbe auf. Der Schweizer Hotelverband sieht die Politik in der Pflicht.</p><span class="date"><time datetime="2017-10-12T09:42:21+02:00">Donnerstag, 12. Oktober 2017</time></span></a></div><div class="article-teaser "><a href="https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html"><span class="topic">Alternative Unterkünfte</span><span class="title">Accorhotels bündelt seine Apartment-Marken</span><p class="teasertext">Kunden sollen damit auf einer Plattform Zugang zu mehr als 10.000 ausgewählten Ferien-Apartments und Villen bekommen.</p><span class="date"><time datetime="2017-10-12T09:42:21+02:00">Donnerstag, 12. Oktober 2017</time></span></a></div><div class="article-teaser "><a href="https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html"><span class="topic">Geschäftsreisen</span><span class="title">Concur listet Airbnb-Angebote</span><p class="teasertext">Die Sharing-Plattform dringt weiter in den Reisebereich vor. Künftig will die Geschäfts-Reisemanagement-Firma Concur Airbnb-Unterkünfte auf ihrem eigenen Portal integrieren.</p><span class="date"><time datetime="2017-10-12T09:42:21+02:00">Donnerstag, 12. Oktober 2017</time></span></a></div><div class="article-teaser "><a href="https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html"><span class="topic">Sharing Economy</span><span class="title">Airbnb macht „Entdeckungen“ in Berlin buchbar</span><p class="teasertext">Gäste können auf dem Privatvermieter-Portal damit nun außer einer Unterkunft bestimmte Aktivitäten buchen. Zudem bereitet die Plattform offenbar ein neues Premium-Segment vor.</p><span class="date"><time datetime="2017-10-12T09:42:21+02:00">Donnerstag, 12. Oktober 2017</time></span></a></div><div class="article-teaser "><a href="https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html"><span class="topic">Editorial</span><span class="title">Fairer Wettbewerb kommt in Zeitlupe</span><p class="teasertext">Fehlende Sicherheitsstandards, Steuerschlupflöcher und vernichteter Wohnraum: Airbnb steht seit Jahren in der Kritik, aber jetzt erst nimmt das Unternehmen die Vorwürfe ernst.</p><span class="date"><time datetime="2017-10-12T09:42:21+02:00">Donnerstag, 12. Oktober 2017</time></span></a></div><div class="article-teaser "><a href="https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html"><span class="topic">Sharing Economy</span><span class="title">EU-Parlament fordert Richtlinien für Airbnb & Co.</span><p class="teasertext">Die Europäische Union ist aufgerufen, die Vorteile der Sharing-Plattformen zu nutzen. Gleichzeitig müssten Verbraucherschutz, Arbeitnehmerrechte und Steuerpflichten gesichert sein.</p><span class="date"><time datetime="2017-10-12T09:42:21+02:00">Donnerstag, 12. Oktober 2017</time></span></a></div></div></div></div><div id="zoneCADarticleSide" class="banner banner-medium-rectangle" data-zone-keywords=""></div></div></div><div class="article-comments" id="kommentare"><div id="fb-root"></div><div as-fbcomment class="fb-comments" data-href="https://www.ahgz.de/news/apartments-studie-airbnb-schadet-dem-wohnungsmarkt,200012242955.html" data-numposts="5" data-width="100%"></div></div><div id="zoneTSarticle" class="banner banner-fullsize" data-zone-keywords=""></div><hr class="fullrow"/><div class="row article-bottom"><div class="block-one-third"><div class="mostread-box-main"></div></div><div class="block-one-third"><div id="zoneCADarticleBottom" class="banner banner-medium-rectangle" data-zone-keywords=""></div></div><div class="block-one-third block-two-half"></div></div><div class="freearticles-box "><div class="text-container"><p class="info"></p><div class="action"><span class="text">Möchten Sie auf ahgz.de zukünftig alle Inhalte unbegrenzt nutzen?</span><span class="buttons"><a href="https://abo.ahgz.de/angebote?utm_source=ahgz&utm_campaign=quota_left&utm_medium=banner" class="btn btn-primary" target="_blank" rel="noopener">Jetzt informieren!</a><a href="#" on-click="hide" class="plainlink">Nicht jetzt</a></span><p class="text"><strong>Sie sind bereits Abonnent?</strong><a href="/profil/abo" class="plainlink">Hinterlegen Sie hier Ihre Auftragsnummer!</a></p></div></div></div></div></main><div id="zoneFOOT" class="banner banner-medium-rectangle"></div><div id="zoneLayer"></div><footer class="footer" role="contentinfo"><div class="footer-top"><a class="logo" href="/"><img src="/images/Logo_auf_Zeitung_2015-min.svg" class="logo_full" alt="Allgemeine Hotel- und Gastronomie Zeitung" /></a><hr><div class="footer-main-grid"><input type="checkbox" id="footer-trigger" name="footer-trigger" class="collapse-trigger"><div class="footer-block-control"><label for="footer-trigger" href="#" id="footer-trigger-label-open" class="footer-trigger-label-open"> Mehr</label><label for="footer-trigger" href="#" id="footer-trigger-label-close" class="footer-trigger-label-close"> Schließen</label></div><div class="footer-top-content-block"><ul><h3>Themen</h3><li><a href="/news/ticker" class="on-gray-light">Schlagzeilen</a></li><li><a href="/thema/hotellerie" class="on-gray-light">Hotellerie</a></li><li><a href="/thema/gastronomie" class="on-gray-light">Gastronomie</a></li><li><a href="/thema/zulieferer" class="on-gray-light">Zulieferer</a></li></ul></div><div class="footer-top-content-block"><ul><h3>AHGZ-Angebote</h3><li><a href="http://www.jobsterne.de/" class="on-gray-light">Jobsterne</a></li><li><a href="https://www.ahgzimmo.de/?utm_source=ahgz.de&amp;utm_medium=ahgz-footer&amp;utm_campaign=ahgz-footer" class="on-gray-light">Immobilienanzeigen</a></li><li><a href="http://www.ahgz-hoteldesign.de/" class="on-gray-light">Hoteldesign</a></li><li><a href="https://www.hogafit.de/" class="on-gray-light">hogafit E-Learning</a></li></ul></div><div class="footer-top-content-block"><ul><h3>Services</h3><li><a href="http://epaper.ahgz.de/" class="on-gray-light">E-Paper &amp; Archiv</a></li><li><a href="/apps.html" class="on-gray-light">AHGZ-App</a></li><li><a href="/newsletter.html" class="on-gray-light">Newsletter</a></li><li><a href="/rss/ahgz.rss" class="on-gray-light">RSS-Feed</a></li></ul></div><div class="footer-top-content-block"><ul><h3>Social Media</h3><li><a href="https://www.facebook.com/AHGZonline" class="on-gray-light"><i class="facebook icon"></i> Facebook</a></li><li><a href="https://twitter.com/AHGZde" class="on-gray-light"><i class="twitter icon"></i> Twitter</a></li><li><a href="https://plus.google.com/104286133314750085253" class="on-gray-light"><i class="google plus icon"></i> Google+</a></li><li><a href="https://www.xing.com/news/pages/ahgz-allgemeine-hotel-und-gastronomie-zeitung-239" class="on-gray-light"><i class="xing icon"></i> Xing</a></li><li><a href="https://www.instagram.com/ahgz_hoteldesign/" class="on-gray-light"><i class="instagram icon"></i> Hoteldesign Instagram</a></li></ul></div><div class="footer-top-content-block newsletter"><h3>Newsletter</h3><form action="https://www.ahgz.de" method="post" class="inline-form newsletter-form" on-submit="@this.register(event, { email: email })"><fieldset><legend class="is-vishidden">Sign up for our newsletter</legend><label for="newsletter-field">Jetzt für den kostenlosen Branchen-Newsletter "AHGZ am Morgen" eintragen:</label><div class="inline-container"><input type="email" placeholder="E-Mail" id="newsletter-field" class="newsletter-field " value="" /><input type="submit" class="btn btn-primary btn-small" value="Eintragen"></div></fieldset></form></div></div></div><div class="footer-bottom"><div class="hide-smaller footer-bottom-item"> Copyright &copy; 2017 Matthaes Verlag GmbH </div><div class="footer-bottom-item button"><a href="#" on-click="scrolltop" class="btn btn-primary btn-small">Nach Oben</a></div><div class="footer-bottom-item"><a href="/faq.html" class="on-gray-med footer-link">FAQ</a><a href="/impressum.html" class="on-gray-med footer-link">Impressum</a><a href="/agb.html" class="on-gray-med footer-link">AGB</a><a href="/widerruf.html" class="on-gray-med footer-link">Widerruf</a><a href="/datenschutz.html" class="on-gray-med footer-link">Datenschutz</a><a href="/kontakt.html" class="on-gray-med footer-link">Kontakt</a></div><div class="hide-smaller footer-bottom-item footer-bottom-icons"><span>IVW-geprüft</span><a class="image" href="http://www.ivw.eu/"><img src="/images/ivw_gray.svg" class="logo_full" alt="IVW - Informationsgemeinschaft zur Feststellung der Verbreituung von Werbeträgern e.V." /></a></div></div></footer></div><script type="text/javascript"> var main = function(){ var d=document;s=d.getElementsByTagName('script')[0]; var v= d.getElementById('vendorjs')||d.createElement('script');v.id='vendorjs';v.async=1;v.src='/js/vendor.d8abf945f3cc3b6fd658.js'; v.onload= v.onreadystatechange = function(){ var rs = this.readyState; if (rs && rs != 'complete' && rs != 'loaded') return; var a=d.getElementById('appjs')||d.createElement('script');a.id='appjs';a.async=1;a.src='/js/app.f0dff62cc94982f7d276.js'; s.parentNode.insertBefore(a,s); }; s.parentNode.insertBefore(v,s); }; </script><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch&flags=gated&callback=main&unknown=polyfill" async onerror="main()" crossorigin="anonymous"></script><script src="https://cdn.ravenjs.com/3.13.1/raven.min.js" async onload="Raven.config('https://bfcc6bdb401948a4aeea64f1811a9fb5@sentry.services.ahgz.website/5', {}).install();" crossorigin="anonymous"></script><script class="kxct" data-id="" data-timing="async" data-version="1.9" type="text/javascript"> window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]); (function(){ var k=document.createElement('script');k.type='text/javascript';k.async=true; var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]); k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUIHP64A" ; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s); }()); </script></body></html>